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[bookmark: _Hlk497125608][bookmark: _Toc5202437][bookmark: _Toc52954816]Templates and styles
There are different types of templates to help you determine the appearance of your document, such as font styles (style and size), paragraph styles, and paper sizes. Sometimes you get a template from somewhere, for example for your essay, where a wide range of graphic details are specified: margins, fonts, heading styles, etc.
[bookmark: _Toc5202438][bookmark: _Toc52954817]The template decides more or less
In a complete template you can find a lot of settings for the document, such as margins, header/footer, fonts, headings, logo, etc. In that case your task is only to fill the document with the text itself. 
The document that is created by selecting New document is also a template. That template is a default template and is called Normal.dotm. 
Often, document templates are incomplete. It may show the right font in a dummy text, but this may not be default when you write somewhere else. Then, you can set your template up.
[bookmark: _Toc465344786][bookmark: _Toc5202439][bookmark: _Toc52954818]Do use Styles
The core recommendation for making it easy to work in Word is consistently to use Styles to style your text. Only in certain cases should you change fonts, sizes, etc. on individual words and paragraphs. All variants should instead be included in the styles that you reach in the Style gallery on the Home tab. 
Styles give you many benefits:
The structure of the document is automatically built. You will easily get an overview of it and make an automatic table of contents.
If you need to change the style of any text type, the change will strike through all texts with the same styling. 
If you create a PDF from your Word document, the correctly styled headings will create bookmarks that simplifies navigation in the PDF file. In addition, they become superior to body text in search and visual interpretation.
In professional life, styles and templates are designed to follow the organization's graphic profile. The documents become uniform.


To find out what style a particular paragraph has, you can select the paragraph and look which style is framed in the Style Gallery:

[image: ]
[bookmark: _Toc460413037][bookmark: _Toc5202440][bookmark: _Toc52954819][bookmark: _Toc465344789]Set the desired fonts from the beginning
Your Study guide often tells you what fonts to use in an assignment. Check that these fonts are set in the theme of the document, then all other styles will adapt to it. Often, Arial applies to headlines and Times New Roman for body text. 
On the Home tab, you can see which theme fonts are set in your document. 
If no theme styles are set in your document, you will we the Microsoft Office default both in fonts and colors. The Style Gallery then looks like this:
[image: ]
Click the arrow next to the name of the font. Calibri is the Microsoft default font.
[image: ]



To change the font in the document, select Design > Fonts. 
[image: ]
If the desired combination is in the list, select it, otherwise click the bottom of the Customize fonts...
If you want all new documents you create use these fonts instead, then click on Set as Default on the Design tab:
[image: ]
[bookmark: _Toc5202441][bookmark: _Toc52954820]Changing styles
It is generally wise to use the existing styles and change them, instead of creating new ones. 
For example, you might want to change the size or color of a heading or line spacing for the body text.
Then, do not change the size just for that individual text, but change the style in one of the following ways:
Right-click the style you want to change (in the Style Gallery) and select Modify…
[image: ]
Change the size of the style and save it.
[image: ]
Another way to do the same is to change the font size "manually" so that you can see that the text fits. Next, right-click the style in the Style Gallery and select "Update X to match the selection." 
[image: ]
The point is that you change the style and not the individual text. The change will thus strike through all texts with this style. 
[bookmark: _Toc5202442][bookmark: _Toc52954821][bookmark: _Ref454292746]Reusing a text in your new template
Often you want to reuse text, which might be badly styled in its original place. In order not to “import” any incorrect styling, you should "wash the text". Move one section at a time to keep track of everything getting correct. 
Follow these steps:
1. Open a new document in the new template.
Open the document with the text you want to move.
Open the Notepad application
Select the text you want to move, such as one chapter at a time. Copy It (Ctrl-C).
Paste the text into Notepad. This removes all styling.
Then Select the entire text in Notepad (Ctrl-A). Cut it (Ctrl+X).
Switch to the new template and select Paste (Ctrl+V)
Then you will restyle the text, remove unnecessary blank lines etc. Use The Styles!

[bookmark: _Toc52954822][bookmark: _Toc5202443]Multi-level numbered headings 
To number only one heading style, click the button Numbering.
 [image: ]
1

If you want to have numbered headings in more than one level, you need to create a multi-level list where numbering on several levels is connected.
Set the cursor to a heading that will correspond to the top level of your new multilevel list. Click the Multilevel list button (1). If none of the options in the library match your preference, select the option Define New Multilevel List.
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In the dialog box you will probably need to click on the button More >> To view all settings: 





[image: ]Click one level at a time and define which of your headings it should correspond to (3.4):
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You can also control how the numbers are styled (5) and placed. If you want, you can set a default indent for each heading level (6).


[bookmark: _Toc5202468][bookmark: _Toc52954823][bookmark: _Toc5202444]Creating an accessible PDF file
Sometimes you would like to convert your Word or Powerpoint into a PDF file, for example, to publish it on the web. If you used a correct template correctly, it's easy to make it accessible.
The accessibility of a PDF means that it contains information about the headings contained in the file. They can be displayed as bookmarks and identified by search engines and sight-recognition tools.
Select File > Save as... and choose where you want to save the file. 
When you get to the dialog box Save... Click the small arrow on the right side of the P:
[image: ] 
Select PDF.
Then Click the button Options…
 [image: ]
[image: ]
Make sure the box Create Bookmarks using: is checked and the option Headings selected: 
Save the file.


[image: ]Then Open the finished PDF file and click the bookmark icon on the left: 


[image: ]


You'll see all the headlines as clickable bookmarks. To expand and collapse the menu, click the + or-to the left of the header name.
 

Set bookmarks to appear when opening (requires Adobe Acrobat)
With a quick setting, you can get the navigation menu above to appear when opening the PDF without having to click the bookmark icon.
To do this, you need the full Adobe Acrobat application – not just Acrobat Reader. Otherwise ask for help from someone who has it.
1. Open PDF file.
1. Go to File >Properties.
1. Click on the tab Initial View and make sure that the Bookmarks Panel and Page option is selected for the Navigation tab:
 [image: ]
Then Save the PDF again.
Now when opening the PDF in Acrobat Reader, the bookmarks are instantly displayed. The same happens in Internet Explorer, if the file is published to the web. Unfortunately, all browsers do not offer the same function.


[bookmark: _Ref5699223][bookmark: _Ref5699240][bookmark: _Toc52954824]Navigation and overview
[bookmark: _Toc5202447][bookmark: _Toc52954825][bookmark: _Toc5202445]Use the Navigation Pane to navigate and get an overview
On View tab you may check the box Navigation Pane. Then, you will see all headings in your document in the pane on the left. This is actually a preview of the table of contents, and thus a good way to check the styling:
In the View tab, check Navigation Pane. 
[image: ]
In the Navigation pane on the left, you can choose whether to display headings or thumbnails of each page by clicking Headings and Pages respectively.
To move through the document, search or click the heading you want, or click the page you want in the Pages tab. You may also search certain words in the Results tab.
You can move entire sections of the document by dragging the headings in the Navigation Pane.
If a heading is missing, it's because that heading was not styled as a heading. 
If there is a blank line in the Navigation, a blank line somewhere in the document has been styled as a heading. Click on it and you will find where.

[bookmark: _Toc52954826]Collapse headers
[image: ]When working with long documents, you can choose to hide certain sections and show only the section you're working on. If your document is formatted with the built-in styles (Heading 1, Heading 2, and so on), you can quickly collapse sections that you want to hide.
When you point to a heading, a triangle to the left of the heading appears. If you click it, the text under the heading hides. The triangle changes shapes, and can be clicked again to display the text.
[bookmark: _Toc5202446][bookmark: _Toc52954827]Show hidden characters
[image: ]It is easier to style paragraphs if you show characters that are hidden.
When you click on this button in the Home tab, you will show hidden characters.
You will then see symbols for the following:        
[image: ][image: ][image: ][image: ][image: ][image: ]
Command		Function			Characters
Enter		New Paragraph		
Shift + Enter		New line in the same paragraph	
Tab		Tabb		
Spaces		Space between words	
Ctrl + Shift + Spacebar	Non-shared nonbreaking space		
Ctrl + - (hyphen)	Hyphenating (optional hyphen)	

[bookmark: _Toc5202448][bookmark: _Toc52954828]Table of Contents
In a long document, it is usually useful to create a table of contents.
[bookmark: _Toc5202449][bookmark: _Toc52954829]Create Automatic List
If your headings are correctly styled, you can quickly create an automatic table of contents.
1. Place the insertion point where you want to insert the table of contents.
In the tab References, click Table of contents.
Choose one of the first two alternatives to insert a table of contents directly at the insertion point. It is based on the headings that are styled as headings.
The text in the table of contents is hyperlinks that point to the headings in the document. By holding down the Ctrl-key and click a heading or page number, you will be moved to that heading in the document.
[bookmark: _Toc5202450][bookmark: _Toc52954830]Customing Table of Contents
When you create a table of contents, the default settings for fonts and other styles are applied. If you want a different look, you can change the styles using the References > Table of Contents > Custom Table of Contents.
In the Box Preview See how the TOC will look. If you want a different look, you can make different selections in the dialog box. For example, you can choose to have a smaller number of heading levels appear in the TOC.
[bookmark: _Toc52954831][bookmark: _Toc5202451]Updating Table of Contents
If you add, delete, modify, or move headings, use Update table to make the changes appear in the table.
1. Click the table of contents. Press F9 or select Update Table...
1. Update page Numbers If you need to adjust the page numbers.
1. Select Update the entire table If you have Added or deleted headers.
1. Click OK.


[bookmark: _Toc52954832]Trouble-shooting 
Heading levels and paragraph breaks are important for headings to be listed correctly. The navigation pane (chapter 3) is a preview.
Is the Summary listed in the table of contents?
This is one of few times you should style text "manually". By default, the table of contents will include Heading 1, Heading 2, etc. Therefore, to avoid a specific heading in the TOC, you need to base it on a style which is not one of those. Then restyle it to look like the wished heading. For example, you can use the Body Text or Title style and restyle and/or resize the particular text. 
Is something missing in the table of contents?
Error 1: A text might look like a heading but is not styled using a Heading style. 
Error 2: A line break is somewhere inserted instead of a paragraph break. Show hidden characters: 
[image: ]= paragraph break (Enter) [image: ]= line break (Shift+Enter)
Are there blank lines in the table of contents?
Error. You have styled blank lines as headings. 


[bookmark: _Toc52954833]Page breaks
When the text does not fit onto a page, a pagination is automatically created and you can continue writing on the next page. Where the page break is made depends on the settings for top and bottom margins.
[image: ]If you want to start a new page even if the present one is not filled, you can insert a manual pagination. For example, you might want that for a new chapter or if there is space for just one or two lines of a new section before the page breaks. 
1. Click in the text where you want to break the page.
Click the Tab Layout > Breaks and select Page. You can also use The button command is 
Ctrl + Enter.
[bookmark: _Toc5202453]

[bookmark: _Ref5713229][bookmark: _Toc52954834]Sections
You may also split a document into multiple sections. These sections may have different settings. 
Example: A document consists of several chapters, in which each chapter name should be written in the header. Using different paper orientations can be useful, if you, for example, want to insert a wide table fitted horizontally (landscape) on a specific page, even though the rest of the document is portrait oriented.
To style different parts of a document differently, you need to divide it into sections by inserting section breaks. You can use as many sections of a document as you like. 
[image: ]
[bookmark: _Toc5202454][bookmark: _Toc52954835]Create Sections
To do this, insert a section break at the insertion point. 
1. Place the insertion point where you want to insert the section break.
In the Layout tab, click the Breaks button.
Scroll to Section breaks and select the type of break you want: 
Next page: the new section will start on the next page. Use it for new chapter.
Running: the new section will start immediately, for example at columns.
Even page: the new section will start on the next even page.
Odd page: the new section will start on the next odd page.
[bookmark: _Toc5202455][bookmark: _Toc52954836]Delete section break 
To delete a section break, show hidden characters.  Select the section break and press Delete. 
Please note: When you delete a section break, you also delete the format for Header/footer above the break. This section will have the same header as the sections below. Thus, check so that the header/footer you need to keep is visible in the section below the break.

[bookmark: _Toc5202456][bookmark: _Toc52954837]Headers and Footers
The spaces located at the top or bottom of each page are called headers and footers respectively. Here, you may add text which will be visible on several pages, such as company name, page number, author and date.
To insert headers and footers:
1. In the tab Insert, click Header. 
Choose one of the predefined formats that appear 
or click Edit Header to create your own.
Type the text you want and insert the fields you want.
Click Go to Footer.
Type the text you want and insert the fields you want.
Click on Close Header/Footer when you're done.
[bookmark: _Toc5202457]Different first Page
If you need a single introductory page that has a different header/footer, such as a title page, select Different First Page before you design your header and footer for the rest of the document: 
1. Click the Insert > Header/footer.   
Check Different First Page.
[image: ]
Type the text that you want to appear on the first page. 
Different headers/footers in different sections
If you need different headers on other than the very first page, you will need to divide your document into sections by adding section breaks (ref. chapter 6). 
You may insert different texts in the header/footer and choose to display or not display numbering in the The various sections. You can also let page numbering start over in each section.
To add different content in the different sections, you must first unlink the previous section.
1. Place the cursor in the section where you want to change the header or footer.
1. Double-click the area to open the header or footer. You will see a new Design tab to the right in the menu.
15. Click the button Link to previous in the ribbon to remove the link to the previous header/footer. 
[image: ]
16. Insert the text and the items you want into the next header/footer.
17. To switch between the header and the footer in a section, use Go to Footer or Go to Header. To switch between different sections, use Next and Previous.
[image: ]
Different odd and even pages
The header and/or footer may be different for odd and even pages within the same section. It also selects in the tab Design under Header and Footer Tools.
[bookmark: _Toc5202458][bookmark: _Toc52954838]Insert page numbers
1. In the Insert tab, click the Page Number. In the list, select where to place it. The extra Design Tab opens.
1. Adjust the format for numbering and start value by choosing Insert > Page Number > Format page numbers ... You reach that dialog also by right-clicking a page number. 
One of more pages without page numbers 
It is common for a document to have one or more introductory pages that should not be numbered.
1. If you have only one page without numbering in the beginning, use Different First page described above.
1. Otherwise, insert a section break on the page before the page to be numbered.
1. Make sure the header/footer is not associated with the previous page on the side you want to have pagination.
1. In the Insert tab, click Page Number and then Format page numbers…
1. Click the Start with and enter the number you want it to start on, probably 1.
1. Click OK.
Specify total number of pages
To show the total number of pages, such as 1 (34), in the header, follow these steps:
In the Insert tab, click Quick parts … then select Field ... There you can filter and select among many fields to insert. The “code” for total number of pages is NumPages. If your document has pages in the beginning without numbering, you need to select the total number of pages within the section, SectionPages.


[bookmark: _Toc52954839]Cross references
Cross-references are references to elements in the current document, such as a heading, a table, or picture.
1. Type the text that should precede the cross-reference, for example, “See also section”.
I References tab, Click Cross-reference.
Select element in the box Reference Type (3). For example, to refer to another chapter or section with a heading, select Heading.
Select the format of the cross-reference, for example heading/page number or heading content (4). The options that are displayed depend on the type of reference you are inserting.
[image: ]6
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If you want the cross-reference to act as a link to the target, make sure the box Insert as Hyperlink is checked.
In the box below (5), select the item you want to refer to in the cross-reference.
Click Insert.
To Insert additional cross-references, first place the insertion point in the document, and then repeat step 3–7.
Click Close.
The Cross-reference is inserted as a field. When the document is closed and re-opened, it’s updated. You can also update it by right-clicking the field, and select Update fields.
If you want to delete a cross-reference:
Display the field code by pressing ALT + F9.
Delete the field code.


[bookmark: _Toc5202460][bookmark: _Toc52954840]Footnotes and endnotes for references
A footnote is a text that is usually placed at the bottom of the page of the reference to it. It may be an explanation or reference to other literature (Oxford style). When the notes are put in the end of the document (Harvard style), they are called endnotes.
[bookmark: _Hlk5716727]Note: When writing a thesis, find out whether the Add-on Endnote is useful for you to paste in references from searching in Primo. Read more about Endnote.
[bookmark: _Toc5202461][bookmark: _Toc52954841]Insert footnote/endnote
You can insert footnotes and endnotes exactly where you want in the document. Word takes care of numbering, so if you add or remove footnotes or endnotes, the numbering is automatically updated. 
[image: ]
1. Place the insertion point where you want to insert the reference character
I References tab, click Insert footnote or Insert endnote.
[image: ]The insertion point is now placed at the bottom of the page, and the number is displayed depending on the format for Footnotes. Type the note text. 

[image: ][image: ]If you like to change the footnote/Endnotes settings, you may do that in the dialog box that appears when you click on the small arrow in the corner of the dialog box in the group Footnotes:

You can also insert footnotes/endnotes using this dialog box:
When you read a text on the screen and see that there is a footnote/endnote, you may hoover above it and the text will appear in a text box.
[bookmark: _Toc5202462][bookmark: _Toc52954842]Edit Footnotes/endnotes
To move between footnotes, use Next footnote of the group Footnotes. 
You edit a note like you edit plain text. If you are working in draft view, click View comments to open the footnotes window. Then Click in the note text and make the desired changes.
[bookmark: _Toc5202463][bookmark: _Toc52954843]Remove footnotes/endnotes
If you find that any of your footnotes or endnotes are no longer needed, you can delete them. The remaining footnotes or endnotes are automatically renumbered.
Select the note reference mark for the footnote/endnote to be deleted and press Delete.


[bookmark: _Toc5202464][bookmark: _Toc52954844]Inserting pictures and figures 
Many times you want to combine text and images in different ways in the document to create a neat layout. An image can be placed anywhere in the text. In Word, you can easily control how the text is wrapped around the image. 
1. Insert a picture or a shape.
[image: ]Select it and click on the button Layout Options or right-click. 
By default, the option In Line with text is selected. Select one of the options under With Text Wrapping For the text to flow around the image.
Select Move with text if you want the image to be moved if you add or delete text, or select Attach the position to the page if you want the image always to stay in the same position on the page.
Drag the image to the desired position. The Alignment guides are displayed for ease.


[bookmark: _Toc5202465][bookmark: _Toc52954845]Figure description and Figure list
[bookmark: _Toc5202466][bookmark: _Toc52954846]Add description
You can add descriptions to shapes, tables or other objects. 
A description is a numbered label, such as a "Figure 1". It consists of customizable text ("Figure", "Table") followed by a sequential number or letter ("1, 2, 3..." or "A, B, c...") and, alternatively, additional descriptive text if you wish.
1. Go to the tab References.
1. Click the Insert Caption. 
1. Write a caption.
1. Click OK.
[image: ]After adding captions to the figures of a document, you can create a table of figures. 
When you create a table of figures, Word searches for the captions, sorts them by number, and displays them in the document.
1. [bookmark: __toc276118698]Click where you want to insert the table of figures.
1. [image: ]I Tab References, click the Insert table of figures. 
1. You can adjust Format and Caption Label in the dialog box.
1. Click OK.
[bookmark: _Toc5202467][bookmark: _Toc52954847]Update Table of Figures
If you add, delete, modify, or move descriptions, use the Update table to make the changes appear in the table of figures.
1. Click The table of figures in the document. This selects the entire table.
2. Click the References > Update table or F9.
3. Select: 
a. Update page Numbers if you need to adjust the page numbers.
b. Select Update the entire table if you have moved shapes or changed descriptions.
4. Click OK.

[bookmark: _Toc50389064][bookmark: _Toc52954848]Review and comment
[bookmark: _Toc50389065]The Review tab contains several useful tools, especially for two different situations:
You are reviewing a document for someone else. To add comments, use button 1. Use button 3 to turn Track Changes on and off. By default, Track Changes is disabled. If you choose to enable Track Changes (button 3) when you start editing, commenting, adding and deleting text, you make it possible to follow the changes and switch between different views with the settings in box 4.
Someone has helped you to review your document. Track changes was enabled during the review. As an author, you can handle the suggested changes by using the button 2 and the settings in box 4 to show the changes and the tools in box 5 to accept or reject them. 5
4

[image: ]3
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[bookmark: _Toc52954849]Add comments with comments or explanations
When reviewing a file, you can use comments to add information, questions or remarks exactly where it belongs.
Select what you want to comment on and click New Comment (button 1). Then you add your comment. You can also reach New Comment by right clicking the selection.
[bookmark: _Toc52954850]Show changes and comments
If the changes have been tracked, you can choose between several views by using the boxes 2 and 4 above:
[image: ]
Remember that these are your display settings. The display settings are not part of the file and will not be applied when the file is opened by someone else. 
[image: ]The Display for Review drop-down menu has four different modes for how tracked changes and comments are displayed on the screen. 
 

	Mode
	Version displayed

	Simple Markup 
	A red stripe is shown along text that contains changes. If you click on it, mode is changed to All Markup. The button Show comments is used to switch between showing comments as a whole or as speech bubble symbols. 

	All Markup
	Erased text is striked-through and inserted text is marked with colour. Format changes and comments are shown to the right of the document. 

	No Markup
	The changed version. 

	Original
	The original version without changes or comments. 



The button Reviewing Pane makes it possible to show changes and comments in a separate vertical or horizontal pane. 
[image: ]
On the Show Markup drop-down menu you can choose to remove certain kinds of markups. For example – if you uncheck Formatting will make it easier to follow the other changes. The choice will be applied whether you show tracked changes in the document or as a Reviewing Pane. 
[image: ]
[bookmark: _Toc52954851][bookmark: _Toc50389069]Accept or reject tracked changes
When going through the tracked changes, you use the tools to the right on the Review tab, box 5 above: 
[image: ]
1. Click on one of the changes, for example an erased word, marked by strike-through. 
[image: ]
1. Choose from the box Changes (5) on the Review tab or right-click the selection: 
a. Choose Accept if you agree.
b. Choose Reject to undo the change and keep the original.
[image: ]
In the box Changes, there is also an option to accept or reject all changes simultaneously.
[bookmark: _Toc52954852][bookmark: _Toc50389070]Read and process comments
In the Reviewing Pane, you may choose to show only comments by hiding the other kinds of changes. Though you can scroll and read them here, you will need to open them in the document to be able to resolve and/or remove them.
If a comment is displayed as a speech bubble, you can 
display this individual comment by clicking the speech bubble
display all comments in the right margin by selecting Simple Markup (box 4) and activate the button Show comments (2).
[image: ]
 Read the comment and do one of the following:
To reply to the reviewer, click Reply inside the comment.
To clear and still keep the comment visible, right-click and click Resolve inside the comment. Then the comment turns grey.
To delete the comment, right-click on it and select Delete.
When you are done with your document, be sure to really delete all comments and changes. Selecting No Markup in the Tracking box will only hide them for you, not remove them!
To delete them, select Accept all changes and stop tracking on the Review menu.
Another way to clean the document is via File> Info> Check for Issues. Checking the first check box will track versions and changes and make it easy to remove them.
[image: ]
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Video provides a powerful way to help you prove your point.
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Word document as a template, preserving the styling and starter text for new documents. You can also
create templates in Microsoft Word from scratch, on which you can base new documents.

Styling Properly in Word
Before we talk about templates, we have to talk about the right way to style text in Word. If you’re not
using styles in Word (i.e. styling text directly), you have two problems.

First, youw’re doing everything in just about the hardest way possible. Secondly, your templates will only be
of limited usefulness. Creating headings by selecting text, adjusting the font size to 24 and making it bold
(and then undoing it in the next line!) is a frustrating waste of time. Don’t do that to yourself! Invest ten
minutes in learning how Word’s styling tools work, and you’ll save hours in the long run. The following

are some basic tips for styling effectively:
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